<!doctype html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script>!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/htxt.co.za\/2021\/03\/covid-19-in-south-africa-29th-march-2021\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script> <script type="text/javascript">var epic_ajax_url = 'https://htxt.co.za/?ajax-request=epic_review'</script>

<title>COVID-19 in South Africa: 29th March 2021 - HTXT.AFRICA</title>
<meta name="description" content="As talks of a move to level 2 lockdown for the Easter weekend intensify, the total number of cases for COVID-19 in South Africa is 1 545 431." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="COVID-19 in South Africa: 29th March 2021 - HTXT.AFRICA" />
<meta property="og:description" content="As talks of a move to level 2 lockdown for the Easter weekend intensify, the total number of cases for COVID-19 in South Africa is 1 545 431." />
<meta property="og:url" content="https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/" />
<meta property="og:site_name" content="HTXT.AFRICA" />
<meta property="article:publisher" content="http://www.facebook.com/htxtafrica" />
<meta property="article:published_time" content="2021-03-29T08:30:27+00:00" />
<meta property="article:modified_time" content="2021-03-29T07:22:46+00:00" />
<meta property="og:image" content="https://htxt.co.za/wp-content/uploads/2021/03/onder-ortel-VXekpVdp61s-unsplash.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@htxtafrica" />
<meta name="twitter:site" content="@htxtafrica" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Hypertext">
<meta name="twitter:label2" content="Estimated reading time">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://htxt.co.za/#organization","name":"htxt.africa","url":"https://htxt.co.za/","sameAs":["http://www.facebook.com/htxtafrica","https://instagram.com/htxt.africa/","https://twitter.com/htxtafrica"],"logo":{"@type":"ImageObject","@id":"https://htxt.co.za/#logo","inLanguage":"en-GB","url":"https://htxt.co.za/wp-content/uploads/2015/08/htxt-title.png","width":1920,"height":1080,"caption":"htxt.africa"},"image":{"@id":"https://htxt.co.za/#logo"}},{"@type":"WebSite","@id":"https://htxt.co.za/#website","url":"https://htxt.co.za/","name":"HTXT.AFRICA","description":"African tech news, innovation, geek culture, games and more","publisher":{"@id":"https://htxt.co.za/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://htxt.co.za/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/#primaryimage","inLanguage":"en-GB","url":"https://htxt.co.za/wp-content/uploads/2021/03/onder-ortel-VXekpVdp61s-unsplash.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/#webpage","url":"https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/","name":"COVID-19 in South Africa: 29th March 2021 - HTXT.AFRICA","isPartOf":{"@id":"https://htxt.co.za/#website"},"primaryImageOfPage":{"@id":"https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/#primaryimage"},"datePublished":"2021-03-29T08:30:27+00:00","dateModified":"2021-03-29T07:22:46+00:00","description":"As talks of a move to level 2 lockdown for the Easter weekend intensify, the total number of cases for COVID-19 in South Africa is 1 545 431.","breadcrumb":{"@id":"https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://htxt.co.za/","url":"https://htxt.co.za/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/","url":"https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/","name":"COVID-19 in South Africa: 29th March 2021"}}]},{"@type":"Article","@id":"https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/#article","isPartOf":{"@id":"https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/#webpage"},"author":{"@id":"https://htxt.co.za/#/schema/person/d81348efd8a75650a6615bcc7ef11a6f"},"headline":"COVID-19 in South Africa: 29th March 2021","datePublished":"2021-03-29T08:30:27+00:00","dateModified":"2021-03-29T07:22:46+00:00","mainEntityOfPage":{"@id":"https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/#webpage"},"publisher":{"@id":"https://htxt.co.za/#organization"},"image":{"@id":"https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/#primaryimage"},"keywords":"Statistics,Vaccines,News,infections,deaths,Cases,COVID-19 in South Africa,NDoH,Recoveries","articleSection":"General,News","inLanguage":"en-GB"},{"@type":"Person","@id":"https://htxt.co.za/#/schema/person/d81348efd8a75650a6615bcc7ef11a6f","name":"Hypertext","image":{"@type":"ImageObject","@id":"https://htxt.co.za/#personlogo","inLanguage":"en-GB","url":"http://hypertext.co.za/wp-content/uploads/2021/02/htxt_author-96x96.jpeg","caption":"Hypertext"},"description":"Hypertext creates relevant business and consumer technology content for our readers. We live at the crossroads of invention, culture, mobile, 3D printing and more, where the greatest ideas of today inspire the innovations of tomorrow."}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/htxt.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='anwp-pg-styles-css' href='https://htxt.co.za/wp-content/plugins/anwp-post-grid-for-elementor/public/css/styles.css?ver=0.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ivory-search-styles-css' href='https://htxt.co.za/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css' href='https://htxt.co.za/wp-content/uploads/maxmegamenu/style.css?ver=034ef7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.6.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css' href='https://htxt.co.za/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css' href='https://htxt.co.za/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://htxt.co.za/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://htxt.co.za/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://htxt.co.za/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://htxt.co.za/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-235025-css' href='https://htxt.co.za/wp-content/uploads/elementor/css/post-235025.css?ver=1616192591' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://htxt.co.za/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-235882-css' href='https://htxt.co.za/wp-content/uploads/elementor/css/post-235882.css?ver=1616192591' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-230911-css' href='https://htxt.co.za/wp-content/uploads/elementor/css/post-230911.css?ver=1616192591' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-231166-css' href='https://htxt.co.za/wp-content/uploads/elementor/css/post-231166.css?ver=1616192591' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3Areguler%7COpen+Sans+Condensed%3Areguler&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css' href='https://htxt.co.za/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://htxt.co.za/wp-content/plugins/jetpack_off/_inc/social-logos/social-logos.min.css?ver=9.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://htxt.co.za/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://htxt.co.za/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://htxt.co.za/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://htxt.co.za/wp-content/plugins/jetpack_off/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<link rel='stylesheet' id='epic-review-css' href='https://htxt.co.za/wp-content/plugins/epic-review/assets/css/frontend.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://htxt.co.za/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-jegicon-css' href='https://htxt.co.za/wp-content/plugins/epic-review/assets/fonts/jegicon/jegicon.css?ver=1.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-41259909-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["htxt.co.za"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-41259909-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://htxt.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://htxt.co.za/wp-json/wp/v2/posts/238597" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://htxt.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://htxt.co.za/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://wp.me/pcUUQZ-104l' />
<link rel="alternate" type="application/json+oembed" href="https://htxt.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhtxt.co.za%2F2021%2F03%2Fcovid-19-in-south-africa-29th-march-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://htxt.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhtxt.co.za%2F2021%2F03%2Fcovid-19-in-south-africa-29th-march-2021%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.25.0" /><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/amp/"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/?amp=1"><link rel="icon" href="https://htxt.co.za/wp-content/uploads/2016/08/H_Logo.png" sizes="32x32" />
<link rel="icon" href="https://htxt.co.za/wp-content/uploads/2016/08/H_Logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://htxt.co.za/wp-content/uploads/2016/08/H_Logo.png" />
<meta name="msapplication-TileImage" content="https://htxt.co.za/wp-content/uploads/2016/08/H_Logo.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_post_title, .jeg_post_title > a, jeg_archive_title { font-family: "Open Sans", Helvetica,Arial,sans-serif;color : #222222;  } .jeg_post_meta, .jeg_post_meta .fa, .jeg_postblock .jeg_subcat_list > li > a:hover, .jeg_pl_md_card .jeg_post_category a, .jeg_postblock .jeg_subcat_list > li > a.current, .jeg_pl_md_5 .jeg_post_meta, .jeg_pl_md_5 .jeg_post_meta .fa, .jeg_post_category a { font-family: "Open Sans Condensed", Helvetica,Arial,sans-serif;color : #f26f21;  } .jeg_post_excerpt,.jeg_readmore { font-family: "Open Sans", Helvetica,Arial,sans-serif; } </style> <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://htxt.co.za/?custom-css=020449d17d" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-238597 single-format-standard wp-custom-logo hello-elementor theme--hello-elementor mega-menu-menu-1 elementor-default elementor-kit-235025 elementor-page-231166">
<div data-elementor-type="header" data-elementor-id="235882" class="elementor elementor-235882 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-e92539e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e92539e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-261ab23b" data-id="261ab23b" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-461083de elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="461083de" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-26973ad0" data-id="26973ad0" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ae81aa3 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="ae81aa3" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://htxt.co.za">
<img width="350" height="75" src="https://htxt.co.za/wp-content/uploads/2021/01/Hypertext.png" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="234385" data-permalink="https://htxt.co.za/hypertext-5/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/01/Hypertext.png" data-orig-size="350,75" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hypertext" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/01/Hypertext.png" data-large-file="https://htxt.co.za/wp-content/uploads/2021/01/Hypertext.png" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/01/Hypertext.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4a8aefcd elementor-hidden-tablet elementor-hidden-phone" data-id="4a8aefcd" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-71b1f7f elementor-widget elementor-widget-shortcode" data-id="71b1f7f" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc466758 = window.plc466758 || 0;
            document.write('<' + 'div id="placement_466758_' + plc466758+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(169704,466758, [300,250], 'placement_466758_' + opt.place, opt);
                },
                opt: {
                    place: plc466758++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-64c4d3c2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="64c4d3c2" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b0d511e" data-id="b0d511e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4e0d8ac elementor-widget elementor-widget-wp-widget-maxmegamenu" data-id="4e0d8ac" data-element_type="widget" data-widget_type="wp-widget-maxmegamenu.default">
<div class="elementor-widget-container">
<div id="mega-menu-wrap-menu-1" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-1' id='mega-toggle-block-1'><button aria-label="MENU" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
<span class="mega-toggle-animated-box">
<span class="mega-toggle-animated-inner"></span>
</span>
</button></div></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-menu-1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="body" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="1024" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-item-align-float-left mega-hide-sub-menu-on-mobile mega-menu-item-227454' id='mega-menu-item-227454'><a class="mega-menu-link" href="https://htxt.co.za/features/news/" aria-haspopup="true" aria-expanded="false" tabindex="0">NEWS<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-227454-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-227454-0-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><div class="srpw-block srpw-modern-style "><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/stretch-is-the-latest-and-most-familiar-boston-dynamics-robot/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/Boston-Dynamics-Stretch-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Stretch is the latest and most familiar Boston Dynamics robot" loading="lazy" data-attachment-id="238658" data-permalink="https://htxt.co.za/2021/03/stretch-is-the-latest-and-most-familiar-boston-dynamics-robot/boston-dynamics-stretch/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/Boston-Dynamics-Stretch.jpg" data-orig-size="2421,1362" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1615561320&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Boston Dynamics Stretch" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/Boston-Dynamics-Stretch-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/Boston-Dynamics-Stretch-1920x1080.jpg" data-lazy-srcset="https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Boston-Dynamics-Stretch.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Boston-Dynamics-Stretch.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Boston-Dynamics-Stretch.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Boston-Dynamics-Stretch.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Boston-Dynamics-Stretch.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/Boston-Dynamics-Stretch-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/stretch-is-the-latest-and-most-familiar-boston-dynamics-robot/" target="_self">Stretch is the latest and most familiar Boston Dynamics robot</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/everything-coming-to-netflix-in-april-2021/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/LostWorldJurassicPark_1920x1080_LAS_LAS_STILL_HE_Clean_RGB_V1-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Everything coming to Netflix in April 2021" loading="lazy" data-attachment-id="238644" data-permalink="https://htxt.co.za/2021/03/everything-coming-to-netflix-in-april-2021/lostworldjurassicpark_1920x1080_las_las_still_he_clean_rgb_v1/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/LostWorldJurassicPark_1920x1080_LAS_LAS_STILL_HE_Clean_RGB_V1.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LostWorldJurassicPark_1920x1080_LAS_LAS_STILL_HE_Clean_RGB_V1" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/LostWorldJurassicPark_1920x1080_LAS_LAS_STILL_HE_Clean_RGB_V1-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/LostWorldJurassicPark_1920x1080_LAS_LAS_STILL_HE_Clean_RGB_V1.jpg" data-lazy-srcset="https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/LostWorldJurassicPark_1920x1080_LAS_LAS_STILL_HE_Clean_RGB_V1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/LostWorldJurassicPark_1920x1080_LAS_LAS_STILL_HE_Clean_RGB_V1.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/LostWorldJurassicPark_1920x1080_LAS_LAS_STILL_HE_Clean_RGB_V1.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/LostWorldJurassicPark_1920x1080_LAS_LAS_STILL_HE_Clean_RGB_V1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/LostWorldJurassicPark_1920x1080_LAS_LAS_STILL_HE_Clean_RGB_V1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/LostWorldJurassicPark_1920x1080_LAS_LAS_STILL_HE_Clean_RGB_V1-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/everything-coming-to-netflix-in-april-2021/" target="_self">Everything coming to Netflix in April 2021</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/south-african-tourism-partners-with-netflix-to-showcase-sa-to-the-world/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2019/01/netflix-logo-header-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="South African Tourism partners with Netflix to showcase SA to the world" loading="lazy" data-attachment-id="157511" data-permalink="https://htxt.co.za/2019/01/netflix-is-increasing-monthly-fees-for-us-subscribers/netflix-logo-header/" data-orig-file="https://htxt.co.za/wp-content/uploads/2019/01/netflix-logo-header.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="netflix-logo-header" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2019/01/netflix-logo-header-533x300.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2019/01/netflix-logo-header-1024x576.jpg" data-lazy-srcset="https://i0.wp.com/htxt.co.za/wp-content/uploads/2019/01/netflix-logo-header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2019/01/netflix-logo-header.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2019/01/netflix-logo-header.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2019/01/netflix-logo-header.jpg?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2019/01/netflix-logo-header.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2019/01/netflix-logo-header-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/south-african-tourism-partners-with-netflix-to-showcase-sa-to-the-world/" target="_self">South African Tourism partners with Netflix to showcase SA to the world</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/the-8k-word-cyberpunk-2077-patch-may-the-biggest-yet/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="The 8K word Cyberpunk 2077 patch may the biggest yet" loading="lazy" data-attachment-id="238630" data-permalink="https://htxt.co.za/2021/03/the-8k-word-cyberpunk-2077-patch-may-the-biggest-yet/cyberpunk-2077-patch-1-2/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cyberpunk 2077 Patch 1.2" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2.jpg" data-lazy-srcset="https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/the-8k-word-cyberpunk-2077-patch-may-the-biggest-yet/" target="_self">The 8K word Cyberpunk 2077 patch may the biggest yet</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/monster-hunter-rise-sells-4-million-in-3-days/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art-150x150.png" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Monster Hunter Rise sells 4 million in 3 days" loading="lazy" data-attachment-id="238627" data-permalink="https://htxt.co.za/2021/03/monster-hunter-rise-sells-4-million-in-3-days/monster-hunter-rise-art/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art.png" data-orig-size="1276,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Monster Hunter Rise Art" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art-900x508.png" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art.png" data-lazy-srcset="https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art.png?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art.png?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art-150x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/monster-hunter-rise-sells-4-million-in-3-days/" target="_self">Monster Hunter Rise sells 4 million in 3 days</a><div class="srpw-meta"></div></div></li></ul></div></li> </ul>
</li> </ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-item-align-float-left mega-hide-sub-menu-on-mobile mega-menu-item-231345' id='mega-menu-item-231345'><a class="mega-menu-link" href="https://htxt.co.za/features/business-news/" aria-haspopup="true" aria-expanded="false" tabindex="0">BUSINESS<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-231345-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-231345-0-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><div class="srpw-block srpw-modern-style "><style>.srpw-thumbnail{
width: 200px;
height: 200px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/check-point-applauds-african-channel-partners-during-award-ceremony/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/hacker-1944688-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Check Point applauds African Channel Partners during award ceremony" loading="lazy" data-attachment-id="238571" data-permalink="https://htxt.co.za/2021/03/check-point-applauds-african-channel-partners-during-award-ceremony/hacker-1944688/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/hacker-1944688.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hacker-1944688" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/hacker-1944688-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/hacker-1944688.jpg" data-lazy-srcset="https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/hacker-1944688.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/hacker-1944688.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/hacker-1944688.jpg?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/hacker-1944688.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/hacker-1944688.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/hacker-1944688-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/check-point-applauds-african-channel-partners-during-award-ceremony/" target="_self">Check Point applauds African Channel Partners during award ceremony</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/report-suggests-microsofts-next-acquisition-could-be-discord/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2018/10/discord-logo-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Report suggests Microsoft&#8217;s next acquisition could be Discord" loading="lazy" data-attachment-id="152434" data-permalink="https://htxt.co.za/2018/10/discord-is-trying-to-discourage-class-action-lawsuits-heres-why/discord-logo/" data-orig-file="https://htxt.co.za/wp-content/uploads/2018/10/discord-logo.jpg" data-orig-size="1195,672" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="discord-logo" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2018/10/discord-logo-533x300.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2018/10/discord-logo-1024x576.jpg" data-lazy-srcset="https://i1.wp.com/htxt.co.za/wp-content/uploads/2018/10/discord-logo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2018/10/discord-logo.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2018/10/discord-logo.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2018/10/discord-logo.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2018/10/discord-logo.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2018/10/discord-logo-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/report-suggests-microsofts-next-acquisition-could-be-discord/" target="_self">Report suggests Microsoft&#8217;s next acquisition could be Discord</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/what-should-employers-be-doing-for-employees-who-are-working-from-home/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/home-office-4980353_1920-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="What should employers be doing for employees who are working from home" loading="lazy" data-attachment-id="238023" data-permalink="https://htxt.co.za/home-office-4980353_1920/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/home-office-4980353_1920.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6400&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;53&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="home-office-4980353_1920" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/home-office-4980353_1920-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/home-office-4980353_1920.jpg" data-lazy-srcset="https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/home-office-4980353_1920.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/home-office-4980353_1920.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/home-office-4980353_1920.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/home-office-4980353_1920.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/home-office-4980353_1920.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/home-office-4980353_1920-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/what-should-employers-be-doing-for-employees-who-are-working-from-home/" target="_self">What should employers be doing for employees who are working from home</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/aura-is-expanding-into-kenya/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/Hilary-Itela-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="AURA is expanding into Kenya" loading="lazy" data-attachment-id="237815" data-permalink="https://htxt.co.za/hilary-itelaaurajohannesburg10-march-2021photograph-john-hogg/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/Hilary-Itela.jpg" data-orig-size="1000,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.6&quot;,&quot;credit&quot;:&quot;JOHN HOGG&quot;,&quot;camera&quot;:&quot;X-Pro3&quot;,&quot;caption&quot;:&quot;Hilary Itela\nAURA\nJohannesburg\n10 March 2021\nPhotograph: John Hogg&quot;,&quot;created_timestamp&quot;:&quot;1615386287&quot;,&quot;copyright&quot;:&quot;John Hogg&quot;,&quot;focal_length&quot;:&quot;24.2&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.022222222222222&quot;,&quot;title&quot;:&quot;Hilary Itela\nAURA\nJohannesburg\n10 March 2021\nPhotograph: John Hogg&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hilary ItelaAURAJohannesburg10 March 2021Photograph: John Hogg" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/Hilary-Itela-900x507.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/Hilary-Itela.jpg" data-lazy-srcset="https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Hilary-Itela.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Hilary-Itela.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Hilary-Itela.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Hilary-Itela.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Hilary-Itela.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/Hilary-Itela-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/aura-is-expanding-into-kenya/" target="_self">AURA is expanding into Kenya</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/the-covid-19-aftershock-is-already-hitting-smes/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/business-2704995_1920-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="The COVID-19 aftershock is already hitting SMEs" loading="lazy" data-attachment-id="237674" data-permalink="https://htxt.co.za/2021/03/the-covid-19-aftershock-is-already-hitting-smes/business-2704995_1920/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/business-2704995_1920.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="business-2704995_1920" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/business-2704995_1920-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/business-2704995_1920.jpg" data-lazy-srcset="https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/business-2704995_1920.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/business-2704995_1920.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/business-2704995_1920.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/business-2704995_1920.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/business-2704995_1920.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/business-2704995_1920-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/the-covid-19-aftershock-is-already-hitting-smes/" target="_self">The COVID-19 aftershock is already hitting SMEs</a><div class="srpw-meta"></div></div></li></ul></div></li> </ul>
</li> </ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-item-align-float-left mega-hide-sub-menu-on-mobile mega-menu-item-227456' id='mega-menu-item-227456'><a class="mega-menu-link" href="https://htxt.co.za/features/lifestyle/" aria-haspopup="true" aria-expanded="false" tabindex="0">LIFESTYLE<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-227456-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-227456-0-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><div class="srpw-block srpw-modern-style "><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/the-8k-word-cyberpunk-2077-patch-may-the-biggest-yet/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="The 8K word Cyberpunk 2077 patch may the biggest yet" loading="lazy" data-attachment-id="238630" data-permalink="https://htxt.co.za/2021/03/the-8k-word-cyberpunk-2077-patch-may-the-biggest-yet/cyberpunk-2077-patch-1-2/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cyberpunk 2077 Patch 1.2" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2.jpg" data-lazy-srcset="https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/Cyberpunk-2077-Patch-1.2-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/the-8k-word-cyberpunk-2077-patch-may-the-biggest-yet/" target="_self">The 8K word Cyberpunk 2077 patch may the biggest yet</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/monster-hunter-rise-sells-4-million-in-3-days/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art-150x150.png" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Monster Hunter Rise sells 4 million in 3 days" loading="lazy" data-attachment-id="238627" data-permalink="https://htxt.co.za/2021/03/monster-hunter-rise-sells-4-million-in-3-days/monster-hunter-rise-art/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art.png" data-orig-size="1276,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Monster Hunter Rise Art" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art-900x508.png" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art.png" data-lazy-srcset="https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art.png?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art.png?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/Monster-Hunter-Rise-Art-150x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/monster-hunter-rise-sells-4-million-in-3-days/" target="_self">Monster Hunter Rise sells 4 million in 3 days</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/you-can-mine-bitcoin-very-slowly-on-a-game-boy/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/Game-Boy-Bitcoin-150x150.png" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="You can mine Bitcoin &#8211; very slowly &#8211; on a Game Boy" loading="lazy" data-attachment-id="238600" data-permalink="https://htxt.co.za/2021/03/you-can-mine-bitcoin-very-slowly-on-a-game-boy/game-boy-bitcoin/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/Game-Boy-Bitcoin.png" data-orig-size="1298,726" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Game Boy Bitcoin" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/Game-Boy-Bitcoin-900x503.png" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/Game-Boy-Bitcoin.png" data-lazy-srcset="https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Game-Boy-Bitcoin.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Game-Boy-Bitcoin.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Game-Boy-Bitcoin.png?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Game-Boy-Bitcoin.png?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Game-Boy-Bitcoin.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/Game-Boy-Bitcoin-150x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/you-can-mine-bitcoin-very-slowly-on-a-game-boy/" target="_self">You can mine Bitcoin &#8211; very slowly &#8211; on a Game Boy</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/risk-of-rain-2-gets-huge-free-anniversary-update/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/Risk-of-Rain-2-Update-Header-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Risk of Rain 2 gets huge, free &#8216;Anniversary Update&#8217;" loading="lazy" data-attachment-id="238584" data-permalink="https://htxt.co.za/2021/03/risk-of-rain-2-gets-huge-free-anniversary-update/risk-of-rain-2-update-header/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/Risk-of-Rain-2-Update-Header.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Risk of Rain 2 Update Header" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/Risk-of-Rain-2-Update-Header-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/Risk-of-Rain-2-Update-Header.jpg" data-lazy-srcset="https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Risk-of-Rain-2-Update-Header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Risk-of-Rain-2-Update-Header.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Risk-of-Rain-2-Update-Header.jpg?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Risk-of-Rain-2-Update-Header.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Risk-of-Rain-2-Update-Header.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/Risk-of-Rain-2-Update-Header-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/risk-of-rain-2-gets-huge-free-anniversary-update/" target="_self">Risk of Rain 2 gets huge, free &#8216;Anniversary Update&#8217;</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/slow-and-steady-wins-the-race-for-oppo-sas-local-ambitions/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/oppo-reno5-5g-galactic-silver-overhead-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Slow and steady wins the race for Oppo SA&#8217;s local ambitions" loading="lazy" data-attachment-id="238551" data-permalink="https://htxt.co.za/2021/03/slow-and-steady-wins-the-race-for-oppo-sas-local-ambitions/oppo-reno5-5g-galactic-silver-overhead/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/oppo-reno5-5g-galactic-silver-overhead.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 77D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1616753263&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oppo-reno5-5g-galactic-silver-overhead" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/oppo-reno5-5g-galactic-silver-overhead-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/oppo-reno5-5g-galactic-silver-overhead.jpg" data-lazy-srcset="https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/oppo-reno5-5g-galactic-silver-overhead.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/oppo-reno5-5g-galactic-silver-overhead.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/oppo-reno5-5g-galactic-silver-overhead.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/oppo-reno5-5g-galactic-silver-overhead.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/oppo-reno5-5g-galactic-silver-overhead.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/oppo-reno5-5g-galactic-silver-overhead-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/slow-and-steady-wins-the-race-for-oppo-sas-local-ambitions/" target="_self">Slow and steady wins the race for Oppo SA&#8217;s local ambitions</a><div class="srpw-meta"></div></div></li></ul></div></li> </ul>
</li> </ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-item-align-float-left mega-hide-sub-menu-on-mobile mega-menu-item-227457' id='mega-menu-item-227457'><a class="mega-menu-link" href="https://htxt.co.za/features/education-news/" aria-haspopup="true" aria-expanded="false" tabindex="0">EDUCATION<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-227457-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-227457-0-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><div class="srpw-block srpw-modern-style "><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/unisa-student-strikes-impact-delivery-of-study-material/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS-150x150.png" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Unisa: student strikes impact delivery of study material" loading="lazy" data-attachment-id="146359" data-permalink="https://htxt.co.za/2018/07/unisa-exam-results-being-sent-via-sms-as-deadline-passes-today/unisa-exam-results-sms/" data-orig-file="https://htxt.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS.png" data-orig-size="2236,1258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Unisa Exam Results SMS" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS-533x300.png" data-large-file="https://htxt.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS-1024x576.png" data-lazy-srcset="https://i2.wp.com/htxt.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS.png?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS-150x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/unisa-student-strikes-impact-delivery-of-study-material/" target="_self">Unisa: student strikes impact delivery of study material</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/nsfas-application-terminology-explained/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/NSFAS-Words-Header-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="NSFAS application terminology explained" loading="lazy" data-attachment-id="238419" data-permalink="https://htxt.co.za/2021/03/nsfas-application-terminology-explained/nsfas-words-header/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/NSFAS-Words-Header.jpg" data-orig-size="1594,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NSFAS Words Header" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/NSFAS-Words-Header-900x508.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/NSFAS-Words-Header.jpg" data-lazy-srcset="https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/NSFAS-Words-Header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/NSFAS-Words-Header.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/NSFAS-Words-Header.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/NSFAS-Words-Header.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/NSFAS-Words-Header.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/NSFAS-Words-Header-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/nsfas-application-terminology-explained/" target="_self">NSFAS application terminology explained</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/gov-universities-agree-on-3-interventions-for-academic-year/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/Blade-Nzimande-Universities-scaled-1-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Gov, universities agree on 3 &#8216;interventions&#8217; for academic year" loading="lazy" data-attachment-id="238254" data-permalink="https://htxt.co.za/blade-nzimande-universities/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/Blade-Nzimande-Universities-scaled-1.jpg" data-orig-size="2560,1439" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ntswe Mokoena&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;GCIS Reserves Copyright&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Blade Nzimande Universities" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/Blade-Nzimande-Universities-scaled-1-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/Blade-Nzimande-Universities-scaled-1-1920x1079.jpg" data-lazy-srcset="https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Blade-Nzimande-Universities-scaled-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Blade-Nzimande-Universities-scaled-1.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Blade-Nzimande-Universities-scaled-1.jpg?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Blade-Nzimande-Universities-scaled-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Blade-Nzimande-Universities-scaled-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/Blade-Nzimande-Universities-scaled-1-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/gov-universities-agree-on-3-interventions-for-academic-year/" target="_self">Gov, universities agree on 3 &#8216;interventions&#8217; for academic year</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/ibm-working-with-students-to-make-south-africa-quantum-ready/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/abraham-asfaw-ibm-q-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="IBM working with students to make South Africa Quantum ready" loading="lazy" data-attachment-id="237966" data-permalink="https://htxt.co.za/abraham-asfaw-ibm-q/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/abraham-asfaw-ibm-q.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="abraham-asfaw-ibm-q" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/abraham-asfaw-ibm-q-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/abraham-asfaw-ibm-q.jpg" data-lazy-srcset="https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/abraham-asfaw-ibm-q.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/abraham-asfaw-ibm-q.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/abraham-asfaw-ibm-q.jpg?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/abraham-asfaw-ibm-q.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/abraham-asfaw-ibm-q.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/abraham-asfaw-ibm-q-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/ibm-working-with-students-to-make-south-africa-quantum-ready/" target="_self">IBM working with students to make South Africa Quantum ready</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/gov-to-university-seekers-denied-placement-use-cach/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/Central-Application-Clearing-House-Larger-Image-150x150.png" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Gov to university seekers denied placement: use CACH" loading="lazy" data-attachment-id="237939" data-permalink="https://htxt.co.za/central-application-clearing-house-larger-image/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/Central-Application-Clearing-House-Larger-Image.png" data-orig-size="1896,1068" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Central Application Clearing House Larger Image" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/Central-Application-Clearing-House-Larger-Image-900x507.png" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/Central-Application-Clearing-House-Larger-Image.png" data-lazy-srcset="https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Central-Application-Clearing-House-Larger-Image.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Central-Application-Clearing-House-Larger-Image.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Central-Application-Clearing-House-Larger-Image.png?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Central-Application-Clearing-House-Larger-Image.png?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Central-Application-Clearing-House-Larger-Image.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/Central-Application-Clearing-House-Larger-Image-150x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/gov-to-university-seekers-denied-placement-use-cach/" target="_self">Gov to university seekers denied placement: use CACH</a><div class="srpw-meta"></div></div></li></ul></div></li> </ul>
</li> </ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-item-align-float-left mega-hide-sub-menu-on-mobile mega-menu-item-227459' id='mega-menu-item-227459'><a class="mega-menu-link" href="https://htxt.co.za/features/media/" aria-haspopup="true" aria-expanded="false" tabindex="0">MEDIA<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-227459-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-227459-0-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><div class="srpw-block srpw-modern-style "><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/htxt-africast-at-long-last-the-snyder-cut/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/Justice-League-Snyder-Cut-Darkseid-Omega-Beams-150x150.png" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="htxt.africast &#8211; At long last, the Snyder Cut" loading="lazy" data-attachment-id="237797" data-permalink="https://htxt.co.za/2021/03/new-justice-league-trailer-finally-gives-us-darkseids-omega-beams/justice-league-snyder-cut-darkseid-omega-beams/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/Justice-League-Snyder-Cut-Darkseid-Omega-Beams.png" data-orig-size="1427,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Justice League Snyder Cut Darkseid Omega Beams" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/Justice-League-Snyder-Cut-Darkseid-Omega-Beams-900x506.png" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/Justice-League-Snyder-Cut-Darkseid-Omega-Beams.png" data-lazy-srcset="https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Justice-League-Snyder-Cut-Darkseid-Omega-Beams.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Justice-League-Snyder-Cut-Darkseid-Omega-Beams.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Justice-League-Snyder-Cut-Darkseid-Omega-Beams.png?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Justice-League-Snyder-Cut-Darkseid-Omega-Beams.png?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/Justice-League-Snyder-Cut-Darkseid-Omega-Beams.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/Justice-League-Snyder-Cut-Darkseid-Omega-Beams-150x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/htxt-africast-at-long-last-the-snyder-cut/" target="_self">htxt.africast &#8211; At long last, the Snyder Cut</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/htxt-africast-the-frustrating-world-of-streaming-in-south-africa/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/africast-generic-streaming-image-by-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="htxt.africast &#8211; The frustrating world of streaming in South Africa" loading="lazy" data-attachment-id="238219" data-permalink="https://htxt.co.za/africast-generic-streaming-image-by/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/africast-generic-streaming-image-by.jpg" data-orig-size="1911,1077" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="africast generic streaming image by" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/africast-generic-streaming-image-by-900x507.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/africast-generic-streaming-image-by.jpg" data-lazy-srcset="https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/africast-generic-streaming-image-by.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/africast-generic-streaming-image-by.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/africast-generic-streaming-image-by.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/africast-generic-streaming-image-by.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/africast-generic-streaming-image-by.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/africast-generic-streaming-image-by-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/htxt-africast-the-frustrating-world-of-streaming-in-south-africa/" target="_self">htxt.africast &#8211; The frustrating world of streaming in South Africa</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/htxt-africast-all-about-registered-emails-and-sms/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/final-4896425_1920-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="htxt.africast &#8211; All about registered emails and SMS" loading="lazy" data-attachment-id="237752" data-permalink="https://htxt.co.za/2021/03/htxt-africast-all-about-registered-emails-and-sms/final-4896425_1920/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/final-4896425_1920.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="final-4896425_1920" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/final-4896425_1920-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/final-4896425_1920.jpg" data-lazy-srcset="https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/final-4896425_1920.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/final-4896425_1920.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/final-4896425_1920.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/final-4896425_1920.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/final-4896425_1920.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/final-4896425_1920-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/htxt-africast-all-about-registered-emails-and-sms/" target="_self">htxt.africast &#8211; All about registered emails and SMS</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/htxt-africast-games-that-have-died-twice/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="htxt.africast &#8211; Games that have died twice" loading="lazy" data-attachment-id="237373" data-permalink="https://htxt.co.za/2021/03/htxt-africast-games-that-have-died-twice/africast-you-only-live-twice/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africast You Only Live Twice" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice.jpg" data-lazy-srcset="https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/htxt-africast-games-that-have-died-twice/" target="_self">htxt.africast &#8211; Games that have died twice</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/02/htxt-africast-why-you-shouldnt-sweat-the-matric-results/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="htxt.africast &#8211; Why you shouldn&#8217;t sweat the Matric results" loading="lazy" data-attachment-id="236824" data-permalink="https://htxt.co.za/africast-sergio-boscaino-coin-toss-spin/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin.jpg" data-orig-size="2044,1160" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sergio Boscaino&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 2016 Sergio Boscaino&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="africast Sergio Boscaino Coin Toss Spin" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin-900x511.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin-1920x1090.jpg" data-lazy-srcset="https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/02/htxt-africast-why-you-shouldnt-sweat-the-matric-results/" target="_self">htxt.africast &#8211; Why you shouldn&#8217;t sweat the Matric results</a><div class="srpw-meta"></div></div></li></ul></div></li> </ul>
</li> </ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-item-align-float-left mega-hide-sub-menu-on-mobile mega-menu-item-227458' id='mega-menu-item-227458'><a class="mega-menu-link" href="https://htxt.co.za/features/feature-articles/" aria-haspopup="true" aria-expanded="false" tabindex="0">FEATURES<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-227458-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-227458-0-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><div class="srpw-block srpw-modern-style "><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/does-an-80-price-tag-for-games-actually-matter/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/game-pass-pc-ea-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Does an $80 price tag for games actually matter?" loading="lazy" data-attachment-id="238248" data-permalink="https://htxt.co.za/game-pass-pc-ea/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/game-pass-pc-ea.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="game-pass-pc-ea" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/game-pass-pc-ea-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/game-pass-pc-ea.jpg" data-lazy-srcset="https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/game-pass-pc-ea.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/game-pass-pc-ea.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/game-pass-pc-ea.jpg?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/game-pass-pc-ea.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/game-pass-pc-ea.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/game-pass-pc-ea-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/does-an-80-price-tag-for-games-actually-matter/" target="_self">Does an $80 price tag for games actually matter?</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/01/from-stonks-to-doge-the-most-important-lesson-reddit-taught-this-week/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/01/money-1428594_1920-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="From Stonks to Doge &#8211; The most important lesson Reddit taught this week" loading="lazy" data-attachment-id="235050" data-permalink="https://htxt.co.za/2021/01/from-stonks-to-doge-the-most-important-lesson-reddit-taught-this-week/money-1428594_1920/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/01/money-1428594_1920.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="money-1428594_1920" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/01/money-1428594_1920-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/01/money-1428594_1920.jpg" data-lazy-srcset="https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/01/money-1428594_1920.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/01/money-1428594_1920.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/01/money-1428594_1920.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/01/money-1428594_1920.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/01/money-1428594_1920.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/01/money-1428594_1920-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/01/from-stonks-to-doge-the-most-important-lesson-reddit-taught-this-week/" target="_self">From Stonks to Doge &#8211; The most important lesson Reddit taught this week</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/01/assemble-your-fireteam-hawkmoon-random-rolls-are-live-in-destiny-2/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/01/hawkmoon-header-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Assemble your fireteam, Hawkmoon random rolls are live in Destiny 2" loading="lazy" data-attachment-id="234202" data-permalink="https://htxt.co.za/2021/01/assemble-your-fireteam-hawkmoon-random-rolls-are-live-in-destiny-2/hawkmoon-header/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/01/hawkmoon-header.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hawkmoon-header" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/01/hawkmoon-header-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/01/hawkmoon-header.jpg" data-lazy-srcset="https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/01/hawkmoon-header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/01/hawkmoon-header.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/01/hawkmoon-header.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/01/hawkmoon-header.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/01/hawkmoon-header.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/01/hawkmoon-header-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/01/assemble-your-fireteam-hawkmoon-random-rolls-are-live-in-destiny-2/" target="_self">Assemble your fireteam, Hawkmoon random rolls are live in Destiny 2</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/01/samsung-should-reconsider-how-much-it-charges-for-chargers/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/01/slow-charging-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Samsung should reconsider how much it charges for chargers" loading="lazy" data-attachment-id="234113" data-permalink="https://htxt.co.za/2021/01/samsung-should-reconsider-how-much-it-charges-for-chargers/slow-charging/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/01/slow-charging.jpg" data-orig-size="1080,608" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="slow-charging" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/01/slow-charging-900x507.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/01/slow-charging.jpg" data-lazy-srcset="https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/01/slow-charging.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/01/slow-charging.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/01/slow-charging.jpg?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/01/slow-charging.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/01/slow-charging.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/01/slow-charging-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/01/samsung-should-reconsider-how-much-it-charges-for-chargers/" target="_self">Samsung should reconsider how much it charges for chargers</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/01/four-budget-friendly-smartphones-for-students/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/01/oppo-a15-header-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Four budget friendly smartphones for students" loading="lazy" data-attachment-id="233337" data-permalink="https://htxt.co.za/2021/01/four-budget-friendly-smartphones-for-students/oppo-a15-header/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/01/oppo-a15-header.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oppo-a15-header" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/01/oppo-a15-header-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/01/oppo-a15-header.jpg" data-lazy-srcset="https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/01/oppo-a15-header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/01/oppo-a15-header.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/01/oppo-a15-header.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/01/oppo-a15-header.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/01/oppo-a15-header.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/01/oppo-a15-header-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/01/four-budget-friendly-smartphones-for-students/" target="_self">Four budget friendly smartphones for students</a><div class="srpw-meta"></div></div></li></ul></div></li> </ul>
</li> </ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-item-align-float-left mega-hide-sub-menu-on-mobile mega-menu-item-227461' id='mega-menu-item-227461'><a class="mega-menu-link" href="https://htxt.co.za/features/hardware/" aria-haspopup="true" aria-expanded="false" tabindex="0">REVIEWS<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-227461-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-227461-0-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-item-srpw_widget-8' id='mega-menu-item-srpw_widget-8'><div class="srpw-block srpw-modern-style "><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/asus-zenbook-duo-14-2021-review-the-cost-of-dual-display/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/asus-zenbook-duo-2021-review-header-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Asus ZenBook Duo 14 (2021) Review: The cost of dual display" loading="lazy" data-attachment-id="238118" data-permalink="https://htxt.co.za/asus-zenbook-duo-2021-review-header/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/asus-zenbook-duo-2021-review-header.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 77D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1615123651&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;21&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asus-zenbook-duo-2021-review-header" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/asus-zenbook-duo-2021-review-header-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/asus-zenbook-duo-2021-review-header.jpg" data-lazy-srcset="https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/asus-zenbook-duo-2021-review-header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/asus-zenbook-duo-2021-review-header.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/asus-zenbook-duo-2021-review-header.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/asus-zenbook-duo-2021-review-header.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/asus-zenbook-duo-2021-review-header.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/asus-zenbook-duo-2021-review-header-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/asus-zenbook-duo-14-2021-review-the-cost-of-dual-display/" target="_self">Asus ZenBook Duo 14 (2021) Review: The cost of dual display</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/huawei-mate-40-pro-5g-review-a-hard-sell/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/mate-40-pro-5g-review-6-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Huawei Mate 40 Pro 5G Review: A Hard Sell" loading="lazy" data-attachment-id="238364" data-permalink="https://htxt.co.za/2021/03/huawei-mate-40-pro-5g-review-a-hard-sell/mate-40-pro-5g-review-6/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/mate-40-pro-5g-review-6.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 77D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605090035&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mate-40-pro-5g-review-6" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/mate-40-pro-5g-review-6-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/mate-40-pro-5g-review-6.jpg" data-lazy-srcset="https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/mate-40-pro-5g-review-6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/mate-40-pro-5g-review-6.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/mate-40-pro-5g-review-6.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/mate-40-pro-5g-review-6.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/mate-40-pro-5g-review-6.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/mate-40-pro-5g-review-6-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/huawei-mate-40-pro-5g-review-a-hard-sell/" target="_self">Huawei Mate 40 Pro 5G Review: A Hard Sell</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/sony-bravia-x90h-review-the-best-reason-to-get-a-tv-license/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/65_X90H_XH90-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Sony Bravia X90H review &#8211; The best reason to get a TV license" loading="lazy" data-attachment-id="238334" data-permalink="https://htxt.co.za/2021/03/sony-bravia-x90h-review-the-best-reason-to-get-a-tv-license/65_x90h_xh90/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/65_X90H_XH90.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="65_X90H_XH90" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/65_X90H_XH90-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/65_X90H_XH90.jpg" data-lazy-srcset="https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/65_X90H_XH90.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/65_X90H_XH90.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/65_X90H_XH90.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/65_X90H_XH90.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/03/65_X90H_XH90.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/65_X90H_XH90-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/sony-bravia-x90h-review-the-best-reason-to-get-a-tv-license/" target="_self">Sony Bravia X90H review &#8211; The best reason to get a TV license</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/persona-5-strikers-review-ps4-a-striking-adventure/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/Persona-5-Strikers_20210306224848-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Persona 5 Strikers Review (PS4) &#8211; A Striking Adventure" loading="lazy" data-attachment-id="238139" data-permalink="https://htxt.co.za/persona-5-strikers_20210306224848/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/Persona-5-Strikers_20210306224848.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;PlayStation(R)4&quot;,&quot;caption&quot;:&quot;Persona 5 Strikers_20210306224848&quot;,&quot;created_timestamp&quot;:&quot;1615070928&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Persona 5 Strikers_20210306224848&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Persona 5 Strikers" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/Persona-5-Strikers_20210306224848-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/Persona-5-Strikers_20210306224848.jpg" data-lazy-srcset="https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Persona-5-Strikers_20210306224848.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Persona-5-Strikers_20210306224848.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Persona-5-Strikers_20210306224848.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Persona-5-Strikers_20210306224848.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/Persona-5-Strikers_20210306224848.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/Persona-5-Strikers_20210306224848-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/persona-5-strikers-review-ps4-a-striking-adventure/" target="_self">Persona 5 Strikers Review (PS4) &#8211; A Striking Adventure</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/03/asus-tuf-gaming-vg32vq-monitor-review-premium-features-at-a-mid-range-price/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/03/vg32vq-l-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="ASUS TUF Gaming VG32VQ monitor review &#8211; Premium features at a mid-range price" loading="lazy" data-attachment-id="237923" data-permalink="https://htxt.co.za/vg32vq-l/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/vg32vq-l.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vg32vq-l" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/vg32vq-l-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/vg32vq-l.jpg" data-lazy-srcset="https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/vg32vq-l.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/vg32vq-l.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/vg32vq-l.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/vg32vq-l.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/03/vg32vq-l.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/vg32vq-l-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/03/asus-tuf-gaming-vg32vq-monitor-review-premium-features-at-a-mid-range-price/" target="_self">ASUS TUF Gaming VG32VQ monitor review &#8211; Premium features at a mid-range price</a><div class="srpw-meta"></div></div></li></ul></div></li> </ul>
</li> </ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-item-align-float-left mega-hide-sub-menu-on-mobile mega-menu-item-227460' id='mega-menu-item-227460'><a class="mega-menu-link" href="https://htxt.co.za/features/competitions/" aria-haspopup="true" aria-expanded="false" tabindex="0">COMPETITIONS<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-227460-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-227460-0-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-item-srpw_widget-9' id='mega-menu-item-srpw_widget-9'><div class="srpw-block srpw-modern-style "><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/02/competition-xiaomi-the-love-this-february/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="[COMPETITION CLOSED] Xiaomi the Love This February" loading="lazy" data-attachment-id="236214" data-permalink="https://htxt.co.za/?attachment_id=236214" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Xiaomi The Love Banner 2" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2.jpg" data-lazy-srcset="https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/htxt.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/02/competition-xiaomi-the-love-this-february/" target="_self">[COMPETITION CLOSED] Xiaomi the Love This February</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/02/were-giving-away-a-huawei-mediapad-t5-tablet/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="We&#8217;re giving away a Huawei MediaPad T5 tablet" loading="lazy" data-attachment-id="235161" data-permalink="https://htxt.co.za/2021/02/were-giving-away-a-huawei-mediapad-t5-tablet/htpertext-mediapad-t5-comp-header/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="htpertext-mediapad-t5-comp-header" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg" data-lazy-srcset="https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/02/were-giving-away-a-huawei-mediapad-t5-tablet/" target="_self">We&#8217;re giving away a Huawei MediaPad T5 tablet</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2021/02/were-giving-away-a-huawei-mediapad-t5-tablet-2/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="[COMPETITION CLOSED] We&#8217;re giving away a Huawei MediaPad T5 tablet" loading="lazy" data-attachment-id="235161" data-permalink="https://htxt.co.za/2021/02/were-giving-away-a-huawei-mediapad-t5-tablet/htpertext-mediapad-t5-comp-header/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="htpertext-mediapad-t5-comp-header" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg" data-lazy-srcset="https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2021/02/were-giving-away-a-huawei-mediapad-t5-tablet-2/" target="_self">[COMPETITION CLOSED] We&#8217;re giving away a Huawei MediaPad T5 tablet</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2020/10/were-giving-away-a-fujifilm-x-t200-mirrorless-camera/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="We&#8217;re giving away a Fujifilm X-T200 mirrorless camera" loading="lazy" data-attachment-id="181079" data-permalink="https://htxt.co.za/2020/01/fujifilm-adds-x-t200-to-its-lineup-of-mirrorless-x-series-cameras-for-2020/fujifilm-x-t200-header/" data-orig-file="https://htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1579803993&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fujifilm-x-t200-header" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header-533x300.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header-1024x576.jpg" data-lazy-srcset="https://i2.wp.com/htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2020/10/were-giving-away-a-fujifilm-x-t200-mirrorless-camera/" target="_self">We&#8217;re giving away a Fujifilm X-T200 mirrorless camera</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://htxt.co.za/2020/10/were-giving-away-a-fujifilm-x-t200-mirrorless-camera-2/" target="_self"><img width="150" height="150" src="https://htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="[COMPETITION CLOSED] We&#8217;re giving away a Fujifilm X-T200 mirrorless camera" loading="lazy" data-attachment-id="181079" data-permalink="https://htxt.co.za/2020/01/fujifilm-adds-x-t200-to-its-lineup-of-mirrorless-x-series-cameras-for-2020/fujifilm-x-t200-header/" data-orig-file="https://htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1579803993&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fujifilm-x-t200-header" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header-533x300.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header-1024x576.jpg" data-lazy-srcset="https://i2.wp.com/htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://htxt.co.za/2020/10/were-giving-away-a-fujifilm-x-t200-mirrorless-camera-2/" target="_self">[COMPETITION CLOSED] We&#8217;re giving away a Fujifilm X-T200 mirrorless camera</a><div class="srpw-meta"></div></div></li></ul></div></li> </ul>
</li> </ul>
</li></ul>
</li><li class=" astm-search-menu is-menu popup menu-item"><a href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a></li></ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="single-post" data-elementor-id="231166" class="elementor elementor-231166 elementor-location-single post-238597 post type-post status-publish format-standard has-post-thumbnail hentry category-news-news category-news tag-statistics tag-vaccines tag-news tag-infections tag-deaths tag-cases tag-covid-19-in-south-africa tag-ndoh tag-recoveries" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-18d55f68 elementor-section-stretched elementor-section-content-top elementor-hidden-tablet elementor-hidden-phone sitewrap elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="18d55f68" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:60,&quot;sticky_effects_offset&quot;:80,&quot;animation&quot;:&quot;fadeIn&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-e5cf880 elementor-hidden-tablet elementor-hidden-phone sitewrapPanel" data-id="e5cf880" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6e9b0aae elementor-widget elementor-widget-shortcode" data-id="6e9b0aae" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc467245 = window.plc467245 || 0;
            document.write('<' + 'div id="placement_467245_' + plc467245+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(169704,467245, [300,250], 'placement_467245_' + opt.place, opt);
                },
                opt: {
                    place: plc467245++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-63133c19 sitewrapCenter" data-id="63133c19" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-3decd8d1 elementor-hidden-tablet elementor-hidden-phone sitewrapPanel" data-id="3decd8d1" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-687b50b6 elementor-widget elementor-widget-shortcode" data-id="687b50b6" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc467245 = window.plc467245 || 0;
            document.write('<' + 'div id="placement_467245_' + plc467245+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(169704,467245, [300,250], 'placement_467245_' + opt.place, opt);
                },
                opt: {
                    place: plc467245++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-3cfa138 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3cfa138" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cd7c734" data-id="cd7c734" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a5438c7 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="a5438c7" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="800" height="450" src="https://htxt.co.za/wp-content/uploads/2021/03/onder-ortel-VXekpVdp61s-unsplash.jpg" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="238598" data-permalink="https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/onder-ortel-vxekpvdp61s-unsplash/" data-orig-file="https://htxt.co.za/wp-content/uploads/2021/03/onder-ortel-VXekpVdp61s-unsplash.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="onder-ortel-VXekpVdp61s-unsplash" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2021/03/onder-ortel-VXekpVdp61s-unsplash-900x506.jpg" data-large-file="https://htxt.co.za/wp-content/uploads/2021/03/onder-ortel-VXekpVdp61s-unsplash.jpg" data-lazy-srcset="https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/onder-ortel-VXekpVdp61s-unsplash.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/onder-ortel-VXekpVdp61s-unsplash.jpg?resize=900%2C506&amp;ssl=1 900w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/onder-ortel-VXekpVdp61s-unsplash.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/onder-ortel-VXekpVdp61s-unsplash.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/onder-ortel-VXekpVdp61s-unsplash.jpg?resize=1320%2C743&amp;ssl=1 1320w, https://i0.wp.com/htxt.co.za/wp-content/uploads/2021/03/onder-ortel-VXekpVdp61s-unsplash.jpg?w=1600 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://htxt.co.za/wp-content/uploads/2021/03/onder-ortel-VXekpVdp61s-unsplash.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-c072913 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c072913" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-84ece2f" data-id="84ece2f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ab13e71 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="ab13e71" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">COVID-19 in South Africa: 29th March 2021</h1> </div>
</div>
<div class="elementor-element elementor-element-f29a483 elementor-widget elementor-widget-post-info" data-id="f29a483" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-b340337 elementor-inline-item" itemprop="datePublished">
<a href="https://htxt.co.za/2021/03/29/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
March 29, 2021 </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-9caffe6 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-tags"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://htxt.co.za/topics/statistics/" class="elementor-post-info__terms-list-item">Statistics</a>, <a href="https://htxt.co.za/topics/vaccines/" class="elementor-post-info__terms-list-item">Vaccines</a>, <a href="https://htxt.co.za/topics/news/" class="elementor-post-info__terms-list-item">News</a>, <a href="https://htxt.co.za/topics/infections/" class="elementor-post-info__terms-list-item">infections</a>, <a href="https://htxt.co.za/topics/deaths/" class="elementor-post-info__terms-list-item">deaths</a>, <a href="https://htxt.co.za/topics/cases/" class="elementor-post-info__terms-list-item">Cases</a>, <a href="https://htxt.co.za/topics/covid-19-in-south-africa/" class="elementor-post-info__terms-list-item">COVID-19 in South Africa</a>, <a href="https://htxt.co.za/topics/ndoh/" class="elementor-post-info__terms-list-item">NDoH</a>, <a href="https://htxt.co.za/topics/recoveries/" class="elementor-post-info__terms-list-item">Recoveries</a> </span>
</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-e161601 elementor-share-buttons--view-icon elementor-share-buttons--shape-rounded elementor-share-buttons--align-left elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="e161601" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_email">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on email</span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-39cdc00 elementor-widget elementor-widget-theme-post-content" data-id="39cdc00" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p>This week could prove a crucial one for the country as fears over the upcoming Easter weekend have been raised as a potential enabler for a third wave of infections for COVID-19 in South Africa. It is why rumours are growing that government will announce a move to level 2 lockdown later this week, but for now, there is no official word.</p>
<p>While we await any movement on that front, there is still the number of <a href="https://www.htxt.co.za/topics/covid-19-in-south-africa/">daily infections</a> to consider, with the <a href="https://sacoronavirus.co.za/2021/03/28/update-on-covid-19-28th-march-2021/">latest report</a> from the National Department of Health (NDoH) confirming that 965 have been recorded over the past 24 hours.</p>
<p>This has pushed the total number of infections for SA to date to 1 545 431, with over 9.8 million tests having been conducted, according to the department. Recoveries are now sitting at 1 471 899, which once again sees no movement in the recovery rate over the past two weeks as it remains at 95 percent.</p>
<p>As for vaccines, only 231 605 have been administered so far, which places pressure on the NDoH&#8217;s outlined target to inoculate 1.5 million frontline healthcare workers by the end of April under phase 1 of the rollout.</p>
<p>The NDoH also confirms that 15 new fatalities have also been reported, with Gauteng accounting for the most of the relatively low number at six. Still, the death toll has unfortunately climbed to 52 663 as a result of COVID-19 in South Africa.</p>
<p>The full breakdown of COVID-19 in South Africa is as follows:</p>
<table dir="ltr" border="1" cellspacing="0" cellpadding="0">
<colgroup>
<col width="100" />
<col width="110" />
<col width="74" />
<col width="83" />
<col width="57" /></colgroup>
<tbody>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Provinces&quot;}"><strong>Provinces</strong></td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Confirmed Cases&quot;}"><strong>Confirmed Cases</strong></td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Recoveries&quot;}"><strong>Recoveries</strong></td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Active cases&quot;}"><strong>Active cases</strong></td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Deaths&quot;}"><strong>Deaths</strong></td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Western Cape&quot;}"><strong>Western Cape</strong></td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:282440}">282 440</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:265857}">265 857</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:16583}" data-sheets-formula="=SUM(R[0]C[-2]-R[0]C[-1])">16 583</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:11443}">11 443</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Eastern Cape&quot;}"><strong>Eastern Cape</strong></td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:195349}">195 349</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:183794}">183 794</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:11555}" data-sheets-formula="=SUM(R[0]C[-2]-R[0]C[-1])">11 555</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:11355}">11 355</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Northern Cape&quot;}"><strong>Northern Cape</strong></td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:36105}">36 105</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:32710}">32 710</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2859}">2 859</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:819}">819</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Free State&quot;}"><strong>Free State</strong></td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:83006}">83 006</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:77731}">77 731</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:5275}" data-sheets-formula="=SUM(R[0]C[-2]-R[0]C[-1])">5 275</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:3638}">3 638</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;KwaZulu-Natal&quot;}"><strong>KwaZulu-Natal</strong></td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:333748}">333 748</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:318060}">318 060</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:15688}" data-sheets-formula="=SUM(R[0]C[-2]-R[0]C[-1])">15 688</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:10167}">10 167</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;North West&quot;}"><strong>North West</strong></td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:63521}">63 521</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:60084}">60 084</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:3437}" data-sheets-formula="=SUM(R[0]C[-2]-R[0]C[-1])">3 437</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1455}">1 455</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Mpumalanga&quot;}"><strong>Mpumalanga</strong></td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:74659}">74 659</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:72295}">72 295</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2364}" data-sheets-formula="=SUM(R[0]C[-2]-R[0]C[-1])">2 364</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1342}">1 342</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Gauteng&quot;}"><strong>Gauteng</strong></td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:413491}">413 491</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:400745}">400 745</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:12746}" data-sheets-formula="=SUM(R[0]C[-2]-R[0]C[-1])">12 746</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:10235}">10 235</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Limpopo&quot;}"><strong>Limpopo</strong></td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:63112}">63 112</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:60623}">60 623</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2489}" data-sheets-formula="=SUM(R[0]C[-2]-R[0]C[-1])">2 489</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2209}">2 209</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Unknown&quot;}"><strong>Unknown</strong></td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:0}">0</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;TOTAL&quot;}"><strong>TOTAL</strong></td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1545431}" data-sheets-formula="=SUM(R[-10]C[0]+R[-9]C[0]+R[-8]C[0]+R[-7]C[0]+R[-6]C[0]+R[-5]C[0]+R[-4]C[0]+R[-3]C[0]+R[-2]C[0]+R[-1]C[0])">1 545 431</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1471899}" data-sheets-formula="=SUM(R[-10]C[0]+R[-9]C[0]+R[-8]C[0]+R[-7]C[0]+R[-6]C[0]+R[-5]C[0]+R[-4]C[0]+R[-3]C[0]+R[-2]C[0])">1 471 899</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:73532}" data-sheets-formula="=SUM(R[0]C[-2]-R[0]C[-1])">73 532</td>
<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:52663}" data-sheets-formula="=SUM(R[-10]C[0]+R[-9]C[0]+R[-8]C[0]+R[-7]C[0]+R[-6]C[0]+R[-5]C[0]+R[-4]C[0]+R[-3]C[0]+R[-2]C[0])">52 663</td>
</tr>
</tbody>
</table>
<p>As always, in order to stay up to date with the spread of COVID-19 in South Africa and abroad, we advise the following materials and platforms:</p>
<ul>
<li><a href="https://twitter.com/DrZweliMkhize" target="_blank" rel="noopener noreferrer">Dr Zweli Mkhize on Twitter</a></li>
<li>COVID-19 Connect on WhatsApp – add 0600 123 456 as a contact and say “Hi”.</li>
<li><a href="https://www.who.int/" target="_blank" rel="noopener noreferrer">World Health Organisation</a></li>
<li><a href="https://sacoronavirus.co.za/" target="_blank" rel="noopener noreferrer">SA Coronavirus website</a></li>
<li><a href="https://www.gov.za/welcome-official-south-african-government-online-site" target="_blank" rel="noopener noreferrer">SA Government</a></li>
<li><a href="http://www.thepresidency.gov.za/" target="_blank" rel="noopener noreferrer">SA Presidency</a></li>
</ul>
<p>[Image &#8211; Photo by <a href="https://unsplash.com/@onderortel?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Önder Örtel</a> on <a href="https://unsplash.com/s/photos/face-mask?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a>]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Like this story? Share it!</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-238597" class="share-twitter sd-button share-icon no-text" href="https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-238597" class="share-facebook sd-button share-icon no-text" href="https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-238597" class="share-linkedin sd-button share-icon no-text" href="https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</div>
<div class="elementor-element elementor-element-5a3d3af elementor-widget elementor-widget-post-info" data-id="5a3d3af" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-9caffe6 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-tags"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://htxt.co.za/topics/statistics/" class="elementor-post-info__terms-list-item">Statistics</a>, <a href="https://htxt.co.za/topics/vaccines/" class="elementor-post-info__terms-list-item">Vaccines</a>, <a href="https://htxt.co.za/topics/news/" class="elementor-post-info__terms-list-item">News</a>, <a href="https://htxt.co.za/topics/infections/" class="elementor-post-info__terms-list-item">infections</a>, <a href="https://htxt.co.za/topics/deaths/" class="elementor-post-info__terms-list-item">deaths</a>, <a href="https://htxt.co.za/topics/cases/" class="elementor-post-info__terms-list-item">Cases</a>, <a href="https://htxt.co.za/topics/covid-19-in-south-africa/" class="elementor-post-info__terms-list-item">COVID-19 in South Africa</a>, <a href="https://htxt.co.za/topics/ndoh/" class="elementor-post-info__terms-list-item">NDoH</a>, <a href="https://htxt.co.za/topics/recoveries/" class="elementor-post-info__terms-list-item">Recoveries</a> </span>
</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-ebfcf36 elementor-author-box--image-valign-middle elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="ebfcf36" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<a href="https://htxt.co.za/author/htxtafrica/" class="elementor-author-box__avatar">
<img src="http://hypertext.co.za/wp-content/uploads/2021/02/htxt_author-300x300.jpeg" alt="Hypertext">
</a>
<div class="elementor-author-box__text">
<a href="https://htxt.co.za/author/htxtafrica/">
<h4 class="elementor-author-box__name">Hypertext</h4> </a>
<div class="elementor-author-box__bio">
Hypertext creates relevant business and consumer technology content for our readers. We live at the crossroads of invention, culture, mobile, 3D printing and more, where the greatest ideas of today inspire the innovations of tomorrow. </div>
</div>
</div>
 </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1ecabf1" data-id="1ecabf1" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-abf181f elementor-widget elementor-widget-shortcode" data-id="abf181f" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc456856 = window.plc456856 || 0;
            document.write('<' + 'div id="placement_456856_' + plc456856+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(169704,456856, [300,250], 'placement_456856_' + opt.place, opt);
                },
                opt: {
                    place: plc456856++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div>
</div>
</div>
<div class="elementor-element elementor-element-74c7596 elementor-widget elementor-widget-shortcode" data-id="74c7596" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc456857 = window.plc456857 || 0;
            document.write('<' + 'div id="placement_456857_' + plc456857+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(169704,456857, [300,250], 'placement_456857_' + opt.place, opt);
                },
                opt: {
                    place: plc456857++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div>
</div>
</div>
<div class="elementor-element elementor-element-592efa4 elementor-invisible elementor-widget elementor-widget-heading" data-id="592efa4" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">NEWSLETTER</h2> </div>
</div>
<div class="elementor-element elementor-element-60863ec elementor-widget elementor-widget-shortcode" data-id="60863ec" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">
<div class="
    mailpoet_form_popup_overlay
      "></div>
<div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
<style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 0px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 0px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: inline-block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: inline; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox { width: auto; height: auto; }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;background: #ff6900;color: #ffffff;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 15px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mailpoet_form_1 .mailpoet_validate_success {color: #00d084}
        #mailpoet_form_1 input.parsley-success {color: #00d084}
        #mailpoet_form_1 select.parsley-success {color: #00d084}
        #mailpoet_form_1 textarea.parsley-success {color: #00d084}
      
        #mailpoet_form_1 .mailpoet_validate_error {color: #cf2e2e}
        #mailpoet_form_1 input.parsley-error {color: #cf2e2e}
        #mailpoet_form_1 select.parsley-error {color: #cf2e2e}
        #mailpoet_form_1 textarea.textarea.parsley-error {color: #cf2e2e}
        #mailpoet_form_1 .parsley-errors-list {color: #cf2e2e}
        #mailpoet_form_1 .parsley-required {color: #cf2e2e}
        #mailpoet_form_1 .parsley-custom-error-message {color: #cf2e2e}
      #mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background: #ff6900;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} </style>
<form target="_self" method="post" action="https://htxt.co.za/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="6c8cf18bb7" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]" /></label><h4 class="mailpoet-heading " id="" style="text-align: left; color: #ffffff">BE THE FIRST TO KNOW</h4>
<div class="mailpoet_paragraph "><label class="mailpoet_segment_label" style="font-size: 15px;line-height: 18px" ;">Select the newsletter you would like to receive:</label><label class="mailpoet_checkbox_label" style="font-size: 15px;line-height: 18px" ;"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_YTM3NjU2YWE5MzIzX3NlZ21lbnRz][]" value="5" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Daily Newsletter</label><label class="mailpoet_checkbox_label" style="font-size: 15px;line-height: 18px" ;"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_YTM3NjU2YWE5MzIzX3NlZ21lbnRz][]" value="4" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> SME Newsletter</label><label class="mailpoet_checkbox_label" style="font-size: 15px;line-height: 18px" ;"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_YTM3NjU2YWE5MzIzX3NlZ21lbnRz][]" value="6" data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Channel Newsletter</label><span class="mailpoet_error_segments"></span></div>
<div class="mailpoet_paragraph "><style>input[name="data[form_field_YmRmYzc1MDFmNjYzX2VtYWls]"]::placeholder{color:#abb8c3;opacity: 1;}</style><input type="email" class="mailpoet_text" name="data[form_field_YmRmYzc1MDFmNjYzX2VtYWls]" title="e-mail address" value="" style="width:100%;border-style:solid;border-radius:0px !important;border-width:0px;border-color:#ff6900;padding:5px;margin: 0 auto 0 0;font-size:15px;line-height:1.5;height:auto;color:#abb8c3;" data-automation-id="form_email" placeholder="e-mail address *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required." /></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="SUBSCRIBE!" data-automation-id="subscribe-submit-button" data-font-family='Poppins' style="width:100%;background-color:#ffffff;border-style:solid;border-radius:0px !important;border-width:1px;border-color:#ffffff;padding:10px;margin: 0 auto 0 0;font-family:'Poppins';font-size:13px;line-height:1.5;height:auto;color:#ff6900;font-weight:bold;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Check your inbox or spam folder to confirm your subscription.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3b0c626 elementor-widget elementor-widget-shortcode" data-id="3b0c626" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc456855 = window.plc456855 || 0;
            document.write('<' + 'div id="placement_456855_' + plc456855+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(169704,456855, [300,250], 'placement_456855_' + opt.place, opt);
                },
                opt: {
                    place: plc456855++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-4a0c031 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4a0c031" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ea48adf" data-id="ea48adf" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f1cef45 elementor-widget elementor-widget-shortcode" data-id="f1cef45" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc464814 = window.plc464814 || 0;
            document.write('<' + 'div id="placement_464814_' + plc464814+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(169704,464814, [300,250], 'placement_464814_' + opt.place, opt);
                },
                opt: {
                    place: plc464814++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="footer" data-elementor-id="230911" class="elementor elementor-230911 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-4ca074b3 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4ca074b3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-extended">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7d1a2ca0" data-id="7d1a2ca0" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5fe0803 elementor-widget elementor-widget-image" data-id="5fe0803" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="600" height="128" src="https://htxt.co.za/wp-content/uploads/2020/10/Hypertext_wht_600.png" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="227372" data-permalink="https://htxt.co.za/home-2/hypertext_wht_600/" data-orig-file="https://htxt.co.za/wp-content/uploads/2020/10/Hypertext_wht_600.png" data-orig-size="600,128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hypertext_wht_600" data-image-description="" data-medium-file="https://htxt.co.za/wp-content/uploads/2020/10/Hypertext_wht_600.png" data-large-file="https://htxt.co.za/wp-content/uploads/2020/10/Hypertext_wht_600.png" data-lazy-src="https://htxt.co.za/wp-content/uploads/2020/10/Hypertext_wht_600.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
</div>
</div>
<div class="elementor-element elementor-element-4ce91977 elementor-widget elementor-widget-text-editor" data-id="4ce91977" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">Hypertext is one of South Africa’s leading technology news and reviews sites, catering for consumers, small and medium businesses and the technology channel. We publish original content daily and welcome your feedback.</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-1c5e8c3 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1c5e8c3" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-38304cb" data-id="38304cb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-eaee858 elementor-widget elementor-widget-text-editor" data-id="eaee858" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><a href="/cdn-cgi/l/email-protection#e2908d808b8ca28a969a96cc818dcc9883">Click here</a> <span style="color: #ffffff;">to suggest a story. |</span> <a href="/cdn-cgi/l/email-protection#61050e130e150918210918110413150419154f020e4f1b00">Click here</a> <span style="color: #ffffff;">for advertising.</span></p></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-b597d87" data-id="b597d87" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-70fb49c elementor-widget elementor-widget-heading" data-id="70fb49c" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">FOLLOW US</h4> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-a9a31ef" data-id="a9a31ef" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-183ff816 elementor-shape-circle e-grid-align-left e-grid-align-center elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="183ff816" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-animation-grow elementor-repeater-item-4cd9d92" href="https://www.facebook.com/htxtafrica" target="_blank">
<span class="elementor-screen-only">Facebook-f</span>
<i class="fab fa-facebook-f"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow elementor-repeater-item-7f63e13" href="https://www.instagram.com/htxt.africa/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-d712259" href="https://www.linkedin.com/company/htxt-media?originalSubdomain=za" target="_blank">
<span class="elementor-screen-only">Linkedin</span>
<i class="fab fa-linkedin"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-b582169" href="https://twitter.com/htxtafrica" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-93477ef" href="https://www.youtube.com/user/htxtafrica" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-9a77984 elementor-widget elementor-widget-text-editor" data-id="9a77984" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">All original words &#038; media by Hypertext by htxt.media are licensed under a Creative Commons Attribution-NonCommercial-ShareAlike 4.0 International License. Permissions beyond the scope of this license may be available at Hypertext. Where images and material are supplied by rights holders outside of htxt.media, original publishing licences are indicated and unaffected.</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-7548d755 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7548d755" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6baac3e7" data-id="6baac3e7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1c71a5df elementor-widget elementor-widget-heading" data-id="1c71a5df" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"> 2021 © All Rights Reserved. HTXT.AFRICA</h2> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-25d95762" data-id="25d95762" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4f763c7 elementor-widget elementor-widget-heading" data-id="4f763c7" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">v4.12</h2> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-05bf464" data-id="05bf464" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-670644e1 elementor-view-default elementor-widget elementor-widget-icon" data-id="670644e1" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon elementor-animation-grow" href="#top">
<i aria-hidden="true" class="fas fa-angle-up"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<style type="text/css" media="screen">.is-menu path.search-icon-path { fill: #848484;}body .popup-search-close:after, body .search-close:after { border-color: #848484;}body .popup-search-close:before, body .search-close:before { border-color: #848484;}</style><div id="is-popup-wrapper" style="display:none"><div class="popup-search-close"></div><div class="is-popup-search-form"><style type="text/css">				#is-ajax-search-result-236254 a,
                #is-ajax-search-details-236254 a:not(.button) {
					color: #262626 !important;
				}
                #is-ajax-search-details-236254 .is-ajax-woocommerce-actions a.button {
                	background-color: #262626 !important;
                }
                        			.is-form-id-236254 .is-search-submit:focus,
			.is-form-id-236254 .is-search-submit:hover,
			.is-form-id-236254 .is-search-submit,
            .is-form-id-236254 .is-search-icon {
			color: #727272 !important;                        			}
                        	.is-form-id-236254 .is-search-submit path {
					fill: #727272 !important;            	}
            </style><style type="text/css" media="screen">#is-ajax-search-result-236254 .is-highlight { background-color: #FFFFB9 !important;}#is-ajax-search-result-236254 .meta .is-highlight { background-color: transparent !important;}</style><form data-min-no-for-search="2" data-result-box-max-height="500" data-form-id="236254" class="is-search-form is-form-style is-form-style-3 is-form-id-236254 is-ajax-search" action="https://htxt.co.za/" method="get" role="search"><label for="is-search-input-236254"><span class="is-screen-reader-text">Search for:</span><input type="search" id="is-search-input-236254" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /><span class="is-loader-image" style="display: none;background-image:url(https://htxt.co.za/wp-content/plugins/add-search-to-menu/public/images/spinner.gif);"></span></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="post_type" value="post" /></form></div></div> <div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://htxt.co.za/2021/03/covid-19-in-south-africa-29th-march-2021/?amp=1">
Go to mobile version </a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/htxt.co.za\/2021\/03\/covid-19-in-south-africa-29th-march-2021\/":238597};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2021/03/covid-19-in-south-africa-29th-march-2021/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://htxt.co.za/wp-content/plugins/jetpack_off/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<link rel='stylesheet' id='mailpoet_public-css' href='https://htxt.co.za/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.c040faed.css?ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mailpoet_custom_fonts_css-css' href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-ajax-search-styles-css' href='https://htxt.co.za/wp-content/plugins/add-search-to-menu/public/css/ivory-ajax-search.min.css?ver=4.5.11' type='text/css' media='all' />
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/jetpack_off/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.28' id='adbutler_hb_init-js'></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.28' id='adbutler_hb_final-js'></script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/epic-review/assets/js/jquery.waypoints.js?ver=1.0.2' id='waypoint-js'></script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/epic-review/assets/js/chosen.jquery.js?ver=1.0.2' id='chosen-js'></script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/epic-review/assets/js/plugin.js?ver=1.0.2' id='epic-review-js'></script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/epic-review/assets/js/lazysizes.js?ver=1.0.2' id='lazysizes-js'></script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/jetpack_off/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/jetpack_off/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.2' id='megamenu-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.11' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/htxt.co.za\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/mailpoet/assets/dist/js/public.d4d8a8c5.js?ver=3.59.2' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' id='ivory-ajax-search-scripts-js-extra'>
/* <![CDATA[ */
var IvoryAjaxVars = {"ajaxurl":"https:\/\/htxt.co.za\/wp-admin\/admin-ajax.php","ajax_nonce":"2d8adba2f3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/add-search-to-menu/public/js/ivory-ajax-search.min.js?ver=4.5.11' id='ivory-ajax-search-scripts-js'></script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/add-search-to-menu/public/js/is-highlight.min.js?ver=4.5.11' id='is-highlight-js'></script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.1' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.1' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.9' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/htxt.co.za\/wp-admin\/admin-ajax.php","nonce":"9bf99cf36c","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/htxt.co.za\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.9' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.1' id='share-link-js'></script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.1","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/htxt.co.za\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":238597,"title":"COVID-19%20in%20South%20Africa%3A%2029th%20March%202021%20%E2%80%93%20HTXT.AFRICA","excerpt":"As talks of a move to level 2 lockdown for the Easter weekend intensify, the total number of cases for COVID-19 in South Africa is 1 545 431.","featuredImage":"https:\/\/htxt.co.za\/wp-content\/uploads\/2021\/03\/onder-ortel-VXekpVdp61s-unsplash.jpg"}};
</script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.1' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1' id='preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='anwp-pg-scripts-js-extra'>
/* <![CDATA[ */
var anwpPostGridElementorData = {"ajax_url":"https:\/\/htxt.co.za\/wp-admin\/admin-ajax.php","public_nonce":"0bfcb63957","premium_active":"","loader":"https:\/\/htxt.co.za\/wp-includes\/js\/tinymce\/skins\/lightgray\/img\/loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/anwp-post-grid-for-elementor/public/js/plugin.min.js?ver=0.7.1' id='anwp-pg-scripts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://htxt.co.za/wp-content/plugins/jetpack_off/_inc/build/sharedaddy/sharing.min.js?ver=9.4' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-linkedin' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-linkedin' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-telegram' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-telegram' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
</script>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;left: -100%;" height="0" width="0"><symbol id="icon-anwp-pg-calendar" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M13 2h-1v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H6v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H2c-.55 0-1 .45-1 1v11c0 .55.45 1 1 1h11c.55 0 1-.45 1-1V3c0-.55-.45-1-1-1zm0 12H2V5h11v9zM5 3H4V1h1v2zm6 0h-1V1h1v2zM6 7H5V6h1v1zm2 0H7V6h1v1zm2 0H9V6h1v1zm2 0h-1V6h1v1zM4 9H3V8h1v1zm2 0H5V8h1v1zm2 0H7V8h1v1zm2 0H9V8h1v1zm2 0h-1V8h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1zm2 0h-1v-1h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1z" /></symbol><symbol id="icon-anwp-pg-clock" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M8 8h3v2H7c-.55 0-1-.45-1-1V4h2v4zM7 2.3c3.14 0 5.7 2.56 5.7 5.7s-2.56 5.7-5.7 5.7A5.71 5.71 0 011.3 8c0-3.14 2.56-5.7 5.7-5.7zM7 1C3.14 1 0 4.14 0 8s3.14 7 7 7 7-3.14 7-7-3.14-7-7-7z" /></symbol><symbol id="icon-anwp-pg-comment-discussion" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 1H6c-.55 0-1 .45-1 1v2H1c-.55 0-1 .45-1 1v6c0 .55.45 1 1 1h1v3l3-3h4c.55 0 1-.45 1-1V9h1l3 3V9h1c.55 0 1-.45 1-1V2c0-.55-.45-1-1-1zM9 11H4.5L3 12.5V11H1V5h4v3c0 .55.45 1 1 1h3v2zm6-3h-2v1.5L11.5 8H6V2h9v6z" /></symbol><symbol id="icon-anwp-pg-device-camera" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 3H7c0-.55-.45-1-1-1H2c-.55 0-1 .45-1 1-.55 0-1 .45-1 1v9c0 .55.45 1 1 1h14c.55 0 1-.45 1-1V4c0-.55-.45-1-1-1zM6 5H2V4h4v1zm4.5 7C8.56 12 7 10.44 7 8.5S8.56 5 10.5 5 14 6.56 14 8.5 12.44 12 10.5 12zM13 8.5c0 1.38-1.13 2.5-2.5 2.5S8 9.87 8 8.5 9.13 6 10.5 6 13 7.13 13 8.5z" /></symbol><symbol id="icon-anwp-pg-eye" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M8.06 2C3 2 0 8 0 8s3 6 8.06 6C13 14 16 8 16 8s-3-6-7.94-6zM8 12c-2.2 0-4-1.78-4-4 0-2.2 1.8-4 4-4 2.22 0 4 1.8 4 4 0 2.22-1.78 4-4 4zm2-4c0 1.11-.89 2-2 2-1.11 0-2-.89-2-2 0-1.11.89-2 2-2 1.11 0 2 .89 2 2z" /></symbol><symbol id="icon-anwp-pg-person" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M12 2.5a5.5 5.5 0 00-3.096 10.047 9.005 9.005 0 00-5.9 8.18.75.75 0 001.5.045 7.5 7.5 0 0114.993 0 .75.75 0 101.499-.044 9.005 9.005 0 00-5.9-8.181A5.5 5.5 0 0012 2.5zM8 8a4 4 0 118 0 4 4 0 01-8 0z" /></symbol><symbol id="icon-anwp-pg-play" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M14 8A7 7 0 110 8a7 7 0 0114 0zm-8.223 3.482l4.599-3.066a.5.5 0 000-.832L5.777 4.518A.5.5 0 005 4.934v6.132a.5.5 0 00.777.416z" /></symbol><symbol id="icon-anwp-pg-tag" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M7.685 1.72a2.49 2.49 0 00-1.76-.726H3.48A2.5 2.5 0 00.994 3.48v2.456c0 .656.269 1.292.726 1.76l6.024 6.024a.99.99 0 001.402 0l4.563-4.563a.99.99 0 000-1.402L7.685 1.72zM2.366 7.048a1.54 1.54 0 01-.467-1.123V3.48c0-.874.716-1.58 1.58-1.58h2.456c.418 0 .825.159 1.123.467l6.104 6.094-4.702 4.702-6.094-6.114zm.626-4.066h1.989v1.989H2.982V2.982h.01z" /></symbol></svg><script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'190880949',post:'238597',tz:'2',srv:'htxt.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '190880949', '238597' ]);
</script>
</body>
</html>
